Häckselgutanhänger, Großraumanhänger (HAWE) werden beim Hofmaissilo nur noch zur Hälfte entladen

  • Häckselgutanhänger, Großraumanhänger (HAWE) werden beim Hofmaissilo nur noch zur Hälfte entladen

    New

    Hallo zusammen,

    mir ist aufgefallen das wenn der Mais Silo am Hof bis zur zur Hälfte gefüllt ist, die Anhänger nur noch bis zur Hälfte entladen werden.
    Task; Ernte,ich als Fahrer des Jaguar und drei Helfer als Abfahrer.
    War alles ganz normal,bis mir auffiel das die Helfer mit einem halb gefüllten Ahänger zum Feld zurück kamen.
    Also hab ich mich bei der nächsten Runde beim Abfahrer mal dazu gesetzt um zu schauen was passiert.
    Es war eigentlich wie immer nur das der Abfahrer den Abladevorgang viel zu früh abgebrochen hat. Ich hab dann überlegt was das sein könnte.
    Mir ist dann aufgefallen das der Abfarhtwinkel vom Silo ganz schön groß ist und das Silo halt bis zur Hälfte gefüllt war.
    Keine Ahnung ob es jetzt wirklich daran liegt.Vielleicht sollte man das Füllvolumen der Silos runter setzen (ist sowieso ganz schön hoch) oder die Silos verlängern das der Auf-,Abfahrtwinkel
    nicht so hoch sind.
    Wie gesagt,ich weiß nicht ob das wirklich die Ursache ist.
    Beim befüllen des nächsten Silos was leer war, alles wieder ganz normal, die Helfer haben die Anhänger wieder komplett entladen.

    Gruß
    Rainer
  • New

    @Jerry67 hast du das ganze auch ohne Mods im Spiel probiert?
    CPU: Intel Core i7-8700,6x3700 MHz Turbo bis zu 4700 MHz, CPU-Kühler: CSL Maelstrom 120 Wasserkühlung, 500GB SSD +3000GB Seagate/Western Digital, 32GB DDR4-Ram, GTX 1080 Ti Armor 11G OC 11GB GDDR5X, Mainboard: ASUS Prime Z370-P, Netzteil: 700 Watt Power Boost 80+ Gold, Windows 10 Home 64-Bit, Logitech G29 und Saitek Seitenkonsole
  • New

    An TheCoCE,
    kann ich nicht sagen. Der Helfer beginnt im 2. drittlel zu entladen, fährt langsam über das Silo bis eigentlich
    ganz zum Schluss und hält an um den Rest zu entladen, eigentlich wie immer.Nur das am Schluss die letzten
    beiden Achsen in der Luft hängen.
    Das sieht alles so starr aus wie abgehackt, genau so wie bei der Einfahrt in das Silo, als wenn da eine Kannte ist,
    kein weicher Übergang.

    Achso, ich habe auch noch vergessen zu erwähnen das ich das 2 t Gewicht vom Deutz abhängen musste,
    weil der Helfer es nicht geschafft hat auf das Silo zu kommen (besagte Kante, Absatz,Kollision,wie auch immer).
    Nachdem das Gewicht ab war ging es dann wieder. (Kollisionslevel ist auf niedrig eingestellt)



    Wenn man genau hin sieht,sieht man das die letzten Räder schon in der Luft hängen.
    und ungefähr dort hört der Helfer auf zu entladen, vielleicht ein kleines Stück weiter.


    Gruß
    Rainer

    The post was edited 3 times, last by Jerry67 ().

  • New

    @Jerry67 bezüglich der Mods; einige verursachen Fehler im Spiel, ob sie gekauft sind und auf der Karte stehen, in einen Task eingebunden sind spielt dabei leider meist keine Rolle.
    Das alleinige vorhanden sein im Modordner ist da schon ausreichend um Fehler in CNC zu verursachen.
    Deshalb sollte das immer der erste Gedanke sein, wenn das Game Fehler wirft, habe ich mods im Ordner?
    Wenn das bejaht werden kann, dann immer erstmal raus mit den Dingernund nochmal testen.
    Zu finden auch auf Youtube: bit.ly/2J7Vie7
  • New

    Jerry67 wrote:

    Dann werde ich das mal so machen.

    Heute komme ich nicht mehr dazu.
    Wenn ich es ausprobiert habe melde ich mich wieder
    Gruß

    Rainer
    Also nochmal zum Thema was ich begonnen habe.


    Ich habe alle Mods aus dem Mod Ordner entfernt,
    alles beim alten, habe auch das 2 t Gewicht wieder an den Deutz gehangen, der kommt garnicht mehr auf das Silo,
    nicht mal mit eingreifen beim Helfer.
    Wie schon gesagt alles beim alten, der Anhänger wird nicht entladen.


    forum.cattleandcrops.com/attac…5cba05b4edbb0d544daa3b230

    Ergo, kann es ja wohl nicht an den Mods liegen... 8| ?(

    wie immer

    Gruß
    Rainer
    Images
    • cnc_20181109_162008_03.png

      3.31 MB, 1,920×1,080, viewed 4 times