Der Tucano ist etwas schwach auf der Brust" beim rückwärts fahren"

  • Der Tucano ist etwas schwach auf der Brust" beim rückwärts fahren"

    Hallo zusammen,

    mir ist aufgefallen das der Tucano beim rückwärts fahren etwas schwach auf der Brust ist.
    Ganz extrem ist es wenn man rücklinks an einem Hügel steht, dann kommt er einfach nicht in Wallung, oder es tut sich garnichts.
    es wäre nicht schlecht wenn man da auch was tun, ändern könnte . :?:

    Und nochmal was zum Schneidwerk vom Tucano...
    Ständiges anheben und senken des Schneidwerkes beim mähen ist total nervig.
    Einen Task mit Ernte (Helfer - Tucano bei Gtreide) brauch man gar nicht erst erstellen, der kommt überhaupt nicht klar weil sich das Schneidwerk ständig
    irgendwo im Boden aufhängt,die Antriebsräder dann durchdrehen und überhaupt keine Spur mehr gehalten wird. :thumbdown: :thumbdown: :thumbdown:

    Ich finde das diese Sache so schnell wie möglich behoben wird.
    Man kann schon nicht all zu viel in CnC machen, deshalb wäre es nicht schlecht das wenn Fehler die auftreten und gemeldet,bekannt gegeben werden ,die so schnell wie möglich behoben werden


    Gruß
    Rainer
  • Hallo,

    ich habe auch hin und wieder das Gefühl, dass der Tucano gerade beim rückwärts Fahren nicht voran kommt. Teilweise liegt es auch am Schneidwerk, was aufsetzt und es dann nicht klappt.

    Bei den anderen Sachen Stimme ich dir zu. Tucano und Helfer ist fast unmöglich. Auf Feld #33 klappt es ganz gut, das ist das Feld aus der Ballenmission, habe ich mir noch gekauft. Vielleicht gibt es noch andere Felder, die nicht so uneben sind.

    Das Thema ist aber auch in einem anderen thread im Burgbereich explizit adressiert.

    Es wäre ggf schon ausreichend, wenn das Schneidwerk per Default einige Zentimeter höher liegt, auch wenn es vielleicht erst einmal blöd aussieht von der Optik.

    PS:
    Setze im Thread Titel die Version doch auf 0.2.6.0

    Grüße
    Nachtfalke
  • Nachtfalke wrote:

    Es wäre ggf schon ausreichend, wenn das Schneidwerk per Default einige Zentimeter höher liegt, auch wenn es vielleicht erst einmal blöd aussieht von der Optik.

    Das hab ich auch schon mal getestet, man kann ja selbst Einstellen auf welcher Höhe das Schneidewerk stehen soll, das muss man ziemlich hoch Einstellen das man nicht mehr hängen bleibt, aber (!) dann kommt es vor das er Getreide stehen lässt grade wenn sich der Drescher irgend wie Neigt.
    Es fehlt halt die Einstellung das man das Schneidewerk Neigen kann, bei dem Lexion ausm LS (glaub 13...15er) von Repi und Alex2009 gab es da eine Automatik das sich das Schneidewerk Neigt.

    Das mit dem Rückwärts Fahren hmm keine Ahnung wenn der Karren gut voll ist und man am Hang steht sollte der auch nicht ziehen können wie ein Ochse :D Macht ihr denn das Schneidewerk hoch beim Wenden?
  • Hi Nachtfalke,

    das mit der Version vergesse ich immer wieder.
    Mit dem Default, sind für mich Böhmische Wälder... Keine Ahnung, da bin ich ne Blindpese... ?( :huh: <X
    trotz alledem, der Mähdrescher lässt ja jetzt schon einiges stehen, das Schneidwerk noch höher setzen ist ja nicht die Lösung...
    ich brauche ja nichts drillen wenn die Hälfte stehen bleibt...
    Außerdem baue ich sowieso nur Getreide an um das Stroh zu verkaufen, da bekommt man eh mehr Geld
    wie für alles andere... Die wenigen Cent die man für Getreide bekommt. Aufwand und Nutzen ist hier nicht grade perfekt....


    Jetzt an Henker XP,

    versuche doch bitte selbst einmal dich an den Berg bei den Silos vom Hof mit dem Tucano hin zu stellen und versuche mal rückwärts zufahren,
    da geht auch nichts mit Bunker leer und Schneidwerk oben, oder bei Feld 19...
    Da kannste aussteigen und schieben helfen... ;)
    Sieht so aus als wenn bei dem neuen Mähdrescher der Fahrvariator Riemen schon verschlissen ist... :( ;)
  • Hallo JP86,

    das Problem besteht eigentlich auf allen Feldern, speziell am Vorgewende.
    Das geht Quer Beet, keine Außnahme.
    Wie schon gesagt ein Task "Ernte mit einem Helfer" für den Tucano ist garnicht möglich.

    Ja das mit der Ökonomie soll ja auch etwas später kommen. Ist ja auch o.k..
    Ich meinte ja auch nur das man solche Fehler die das spielen des Spiels in meinen Augen gravierend beeinflusst und man davon Kenntnis
    hat, sollte es doch möglich sein dieses beim nächsten Update mit in betracht ziehen könnte um es zu ändern.

    Gruß
    Rainer
  • An JP86,
    da ich grade einen Moderator an der Angel habe. ;) :)

    Ein Problem,oder eine Anregung habe ich da gleich noch.
    Die Textur der Gülle müsste vielleicht noch geändert werden.
    Beim Gülle ausbringen auf Maisstoppel sieht man wo schon gegüllt wurde und man sieht wie weit man war und wo
    wieder angestetzt werden muss "nächste Spur" ...
    Ganz anders sieht das bei Getreidestoppel aus, hier ist nicht zu sehen wo die letzte Spur war, wo man schon gewesen ist.
    Einzige Alternative, diese Arbeit von nem Helfer machen zu lassen, ist zwar schön manchmal zu sehen wie die Helfer denn arbeiten,
    manchmal möchte man aber auch selber etwas tun. :P
    Deshalb mein Tipp, die Textur der Gülle etwas dunkler zu machen ,das man auch auf Getreidestoppel etwas sieht..

    Gruß
    Rainer
  • JP86 wrote:

    Jaein, das Problem mit dem Schneidwerk hatte ich auch, allerdings nur auf F3. Auf anderen kann ich das nicht bestätigen.
    Die Hydraulik wird auch nochmals eine Überarbeitung erfahren, so sollte das Problemdann a6ch der Vergangenheit angehören.
    Hallo,

    ich habe die Probleme mit dem Schneidwerk definitiv auf Feld #3, #11, #14, #16, #23, #28, #36, #46, #48.
    Ich hatte es nicht auf Feld #33 (Das gleiche, wie in der Ballenmission)

    Auf manchen Feldern kommt der Helfer mit genug Geduld dann weiter, fährt aber Schlangenlinien, auf manchen Felder wie auf Feld #3 und #16 bleibt er teilweise stecken und es geht gar nichts mehr.


    Grüße
    Nachtfalke
  • Da ja ein Mod vom Tucano derzeit ausfällt. Würde ich eher sagen das das aus dem Mod in den Bugbereich verschoben werden müsste.
    Damit der Bugtracker das Problem auch erfasst.

    Oder sehe ich das falsch?
    Denn es sollte schon mal drauf geschaut werden.
    Und dafür sollte es in den Bugbereich.
    System
    Display Spoiler

    Desktop
    CoolerMaster HAF-X I CoolerMaster 1000W RS-A00-ESBA Netzteil I
    I7 3930K normal getaktet (nur bei "Bedarf" 4,2Ghz@ standart Vcore)
    Asus x79 Sabertooth I G-Skill Ares 1866 Ram 2x8Gb I Zotac 1070 mini I
    500GB Samsung 960 EVO M.2 auf DeLockadapter I 3x2TB Raid5
    CPU Wassergekühlt (selbst zusammengestellte Kühlung)

    Laptop:
    I7 6700HQ I GTX1070 I 17,3" FullHD I 16GB DDR4 I 512GB M.2SSD
    Kühlpad
  • Hi Nachtfalke,
    ich habe jetzt nicht im einzelnen Buch geführt, welches Feld das nun genau betrifft.
    Ich kann definitiv sagen das es am Vorgewende bei allen Feldern so ist , egal ob Feld 1
    oder Feld 49.
    Eines ist mir noch aufgefallen,
    die Absätze zwischen Feld und Felrand sind ganz schön extrem,
    extrem richtig extrem bei Feld 13 und 15.

    Gruß
    Rainer