Launcher lässt sich nicht auf 4.6 updaten